[PrestaShop] ¿Cómo afecta la nueva versión de php 7?

Estás aquí:
Ir a Tienda
No disponible
error: Contenido protegido!!